Digifant probléma…?

Kezdőlap Fórumok Golfosok törzsasztala Digifant probléma…?

  • This topic is empty.
4 bejegyzés megtekintése - 1-4 / 4
  • Szerző
    Bejegyzés
  • #4394
    admin
    Adminisztrátor

    Sziasztok!

    Lenne egy kérdésem. Golf 2 ’91es, 1,8 GTI az autó, Digifant gyujtás/ befecskendezés, gyárilag kat és lambda szonda nélküli. Az alapjárat hibátlan, co tökéletes. A probléma: üresben – terheletlenül- ha kicsit rálépek a gázra, a fordulat emelkedik, de aztán visszaesik alapjáratra, anélkül, hogy a pedált visszaengedtem volna, ha tovább nyomom, eljátsza ugyanezt, aztán már "beljebb" normális minden. Gázelvételnél úgy áll be az alapjárat, hogy egy pillanatra mintha le akarna fulladni, de aztán ismét minden rendben van… Ez legfõképpen városi közlekedésnél zavaró- leéllások, kapcsolgatások. Vajon ezt mi okozhatja?

    #4399
    admin
    Adminisztrátor

    ÜdVW!

    Nagy valószínûséggel az alapjárati mikrokapcsolóval, vagy a sztabilizáló szeleppel van gond. A mikrokapcsolót multiméterrel ellenõrizd, a stabilizáló szelepet pedig úgy ,hogy rádott gyújtásnál, de nem járó motornál "rezegnie"kell. Ha ez nincs,akkor ellenállásmérés,és vezérlõ feszültség mérés…
    A motor testkábeleit és testpontjait is nézd át..
    (Újpál András)

    #4414
    admin
    Adminisztrátor

    ÜdVW Doki69!

    NAGYON KÖSZÖNÖM A SEGÍTSÉGET! A gyujtást ráadva az alapjárati szelep szépen zümmögött, a motor testkábelei rendben. Az üresjárati mikrokapcsoló azomban zárt helyzetben is jókora átmeneti ellenállással rendelkezett…

    Köszönettel: Mk2GTI

    #4415
    admin
    Adminisztrátor

    ÜdVW, Mk2GTI !

    Szívesen, máskor is..

4 bejegyzés megtekintése - 1-4 / 4
  • Be kell jelentkezni a hozzászóláshoz.

search previous next tag category expand menu location phone mail time cart zoom edit close