golf I elektronika

Kezdőlap Fórumok Elektronikai tippek, trükkök golf I elektronika

  • This topic is empty.
3 bejegyzés megtekintése - 1-3 / 3
  • Szerző
    Bejegyzés
  • #7464
    admin
    Adminisztrátor

    Sziasztok!

    Akadtak egy roppant zavaró elektronikai problémám a Golf I 1.5 D-mmel. Úgy 1-2 hónapja cseréltem benne generátort (kötöttem rá fordulatszámmérõt). Miután összeraktam, az önindító nem forgatta meg a fõtengelyt,de a bendix behúzott, ekkor raktam bele másik akksit,amivel elsõre elindult. Ez így mûködött…eddig. Ma teljesen egy 5 perces állás után: ráadom a gyújtást, mart indítózok, vagyis indítóznék,mert hogy a motor nem forog, akksi tele. Haza érve kicseréltem az önindítót (még jó hogy van mibõl),de azzal ugyanaz, sõt a végén már a kontroll lámpák sem mûködtek,csak halványan világítottak. Leszedtem mindkét akkumulátor sarut, utána beindult. Most megy. Valakinek van ötlete az okkal kapcsolatban? Hol keressem a hibát?
    Még egy kérés: a motortérben a tûzfalon van középtájt egy kis fekete dobozka,kb. 4×5 centis méretû, egy elektromos átkötést rejt, vagyis nálam a 2 saru van összecsomózva, láthatóan nem gyári kötés , ez mire való?
    A válaszokat elõre is köszönöm!

    #7472
    admin
    Adminisztrátor

    szerintem akkusaru nem érintkezik. a kis fekete dobozban gyárilag az izzítás biztosítékja van kb 80 amperes.

    #7483
    admin
    Adminisztrátor

    Köszönöm a hozzászólást. A sarut ma lecseréltem, nem volt úl jó állapotú. Remélem ez volt a hiba.

3 bejegyzés megtekintése - 1-3 / 3
  • Be kell jelentkezni a hozzászóláshoz.

search previous next tag category expand menu location phone mail time cart zoom edit close