www.kedvezmenyesbiztositas.hu

honlap

Ennek a témakörnek tartalma 36 hozzászólás, 4 résztvevő. Utolsó frissítés:  Gál Zoltán 3 éve, 1 hónap telt el.

15 bejegyzés megtekintése - 1-15 / 37
  • Szerző
    Bejegyzés
  • #16846

    admin
    Adminisztrátor

    Sziasztok!

    Nem tudom, hogy másnál is van-e ez a jelenség, de rengeteg cikkre kattintva hibát ír ki az explorer, és nem jeleníti meg a lapot. Mitõl van ez?

    #16900

    admin
    Adminisztrátor

    ilyennel még nem találkoztam viszont azt valaki okos elárulhatná, hogy ezt a google dokumentumos depo eredmény listát, hogy a fenébe lehet megnézni?
    Most ezért nem szándékozom regelni a googledok-ra meg nem is biztos , hogy attól hozzá férnék a máséhoz

    #16910

    admin
    Adminisztrátor

    Aha, szóval másnál sem mûködik. Egy másik topikban már felvetették a problémát. Rajta vagyunk, kösz’ a jelzést.

    Ha javítottuk, akkor itt is jelzem. Üdv:

    #16922

    admin
    Adminisztrátor

    Most már elvileg mûködik. Szóljatok, ha nálatok még mindig nem.

    #17150

    admin
    Adminisztrátor

    Nálam változatlan sajnos…nem tudom emgnézni a talis képeket sem.

    #17156

    admin
    Adminisztrátor

    Kattints erre a linkre:
    http://spreadsheets.google.com/pub?key=p-r148nPNZmHF_59tvv6YTQ&single=true&gid=0&output=html

    Itt sima weboldalként be kell jönnie.

    #19278

    admin
    Adminisztrátor

    ÜDVW!

    Egy érdekes kérdésem lenne.Ha valamelyik fórum szálnál "új témát" akarok indítani akkor ezt nem tudom megtenni.Ezt írja mindig ki nekem:
    [img size=600]https://www.vwdepo.hu/media/kunena/attachments/legacy/images/ez_nem_j___600_x_294_.jpg[/img]

    Mi tévõ legyek?!:dry:
    ÜDVW

    Módosította: fokapapa, Idõpont: 2009.10.25 10:22

    #19280

    admin
    Adminisztrátor

    ÜdVW

    ilyen nekem is van amikor belépek 1 fórumszálba, és nem tudok lapozni, mert ez van helyette

    #19350

    admin
    Adminisztrátor

    Sziasztok!!!

    Pár oldalon szoktam nézelõdni, írkálni!
    De itt a depo oldalán nagyon nehéz eligazodni!
    Már legalább 1 éve fent van Golfom itt, de ritkán nézem az oldalt!
    Most lenne egy kis segítségre szükségem, de nem tudok új forumot nyitni ?
    ez hogy lehetséges ?
    üdVW : RobiGolf:dry:

    #19574

    admin
    Adminisztrátor

    ÜDVW!
    Hát igen ez van a képen is…nem értem,hogy hogy MIÉRT nem tudok új témát indítani akár melyik fórum témában.?!
    Örülnék ha valaki tudna segíteni a szerkesztõségbõl…
    Le lettem tiltva??
    ÜDVW

    #19576

    admin
    Adminisztrátor

    ÜDVW

    nekem is ugyanez a baj, ami a képen
    sztem nem lettél letiltva, itt más lehet a baj.

    #19577

    admin
    Adminisztrátor

    Próbáljuk javítani a hibát, már napokkal ezelõtt jeleztük a webmesternek, de eddig nem sikerült a végére járni.
    Valaki jártas a php-ban vagy mysql-ben? Azt hisszük, ez utóbbival nem fér össze valami.

    #19599

    admin
    Adminisztrátor

    Úgy tûnik, minden mûködik, sikerült javítani a hibát és egy kicsit más, átláthatóbb design-t is kapott a Fórum.
    Bármi észrevétel, vagy hiba adódik, várjuk a visszajelzéseket!

    #19602

    admin
    Adminisztrátor

    ÜdVW

    mûködik most már itt is:)
    Jónak tûnik elsõre az új design.
    Grat.

    #19612

    admin
    Adminisztrátor

    ÜDVW!
    Tök jó lett…ügyesek vagytok…Bár én a megszokott design jobban szerettem ezt megint meg kell tanulni ezt az új maszkot…majd megszokom..)D
    ÜDVW

15 bejegyzés megtekintése - 1-15 / 37

Be kell jelentkezni a hozzászóláshoz.

[instagram-feed]

AABCarLogo125x125

search previous next tag category expand menu location phone mail time cart zoom edit close