www.boxergarazs.hu

Polo 1,4 16V – alapjárat , rángatás, motor leáll

Kezdőlap Fórumok Technikai segítség Motor Polo 1,4 16V – alapjárat , rángatás, motor leáll

15 bejegyzés megtekintése - 1-15 / 18
  • Szerző
    Bejegyzés
  • #13422
    admin
    Adminisztrátor

    Sziasztok,

    Olvasgattam a fórumot, alapjáratokkal kapcsolatosan – de sajnos egyik sem jött be nekem megoldásként.

    A gép:

    Polo 1,4 16V 1998.01, AFH motorkód

    A hibajelenségek:

    Alapjárat egyenetlen
    A motor alapjáraton, illetve haladás közben kuplung kinyomásnál sokszor lefullad
    1600-1800-as fordulaton tartva, menet közben rángat
    Gyorsításkor 1800 körül van egy „lyuk”

    Sok szervizben volt már, összefoglalva:

    Mikor megvettem, vezérlés csere természetesen megvolt.
    Olajat, szûrõket 8-10e kmenként cserélgetem.

    Fojtószelepház egy az egyben kicserélve
    Gyertyák, kábelek cserélve
    Gyújtáselosztó, fedél, rotor cserélve
    AC pumpa cserélve
    Szûrõk mind cserélve
    Jeladók ÖSSZES cserélve
    Hengerfej felújítva (ezt a hibáktól függetlenül csináltattam, nem pénzért, de munkáért szerencsére)

    Tehát már a negyed autót újra „megvásároltam”

    Mivel az eddigi szervizesekben megingott bizalmam, nagybátyámmal (aki nagyjából ért hozzá, én abszolút nem, mégis tudom, mi, miért, hogyan van benne:) álltunk neki 1 hónapja a hibafeltárásnak, a mai napig terjedõ tapasztalataink a következõek:

    Ha a Lambda szondát levesszük, ugyan meghülyül az autó, ugrál össze-vissza, de nem fullad le egyszer sem.

    Ha az üzemanyag-nyomásszabályzó „légcsövét” lehúzzuk, az alapjárat megemelkedik ugyan, de ugyanúgy hullámzik.

    Az üzemanyag ellátás elvileg rendben van, a nyomás gyári 3 bar lett egy kis tisztítás után, tehát az úgy tûnik rendben.

    Az a bajom, hogy egy Lambda szonda nem két fillér, és abszolúte nem vagyok arról meggyõzõdve, hogy a cseréje segíteni fog.

    Van esetleg valami ötletetek, mit lehetne még megnézni?

    Az a helyzet, hogy mostanában már a cégautómat is úgy vezetem, hogy nem engedem le alapjáratra, nehogy lefulladjon….:) Nagyon szeretem ezt a kis dögöt, meg szeretném végre oldani, hisz mióta nálam van (1 éve kereken) azóta ez a baja, tökéletes még sose volt, használnom pedig igen sokat kell….. Eddig 25e km-t tettem bele 1 év alatt.

    Egyébként fél éve kapott chiptuningot., de a bajain ez sem segített. (azt mondták, fél áron megcsinálják, hátha ettõl megjavul…)

    Elõre is köszönöm a hozzászólásokat!

    Módosította: tewwe, Idõpont: 2009.03.07 23:24

    #13436
    admin
    Adminisztrátor

    üdVW!
    szerintem a lambda szondád a ludas.nekem is 1,4 16v van ugyan golf de ez nem érdekes mert enyém is 98as gyártás.mérd le multiméterrel a lambdaszondát.a szonda fekete kábele és a test között mérj.ha be van gyujtva a kocsi 0,3-1volt között kelll változnia,ha ezt nem teszi akkkor rossz.amugy mennyi lovacskát tesz rá a chiptuning?érdekelne

    #13438
    admin
    Adminisztrátor

    Szia, rendben, köszönöm, pár óra múlva megpróbálom, estére már nálam lesz a kábel is az autóhoz s tolunk egy diagot.

    A chiptuning által a gyári 101LE-rõl 117LE-re emelkedett, (mérés), érzésre pedig SOKKAL nyomatékosabb lett az autó. A Chiptuningot féláron csinálták meg egyébként az egyik szervizben, mondván, hátha segít a problémáimon, ha nem, elég a felét kifizetni. Nem segített….:)

    ÜdVW,

    Tewwe

    #13439
    admin
    Adminisztrátor

    aha,és mennyibe került?eredeti árat kérdem.fogyasztás csökkent vagy nõtt?

    #13447
    admin
    Adminisztrátor

    Az eredeti ára 45e lett volna.

    Ha ugyanúgy haszálom az autót, 0,5-1L-el csökkent a fogyasztásom – persze ilyenkor nehéz a teljesítménynek ellent mondani 🙂 Így nkább azt mondom, nekem ugyanaz maradt, csak dinamikusabban haladok.

    Jelenleg 7L országúton, 9-10L városban.

    #13493
    admin
    Adminisztrátor

    Hát, nem jött be a Lambda-szonda csere sem….

    Egy darab ötletünk nincs, SEGÍTSETEK LÉCCI!!!

    #13494
    admin
    Adminisztrátor

    kellene egy irányitó egység egy ugyanilyen motorkodu mocitól vagy egy hasonlót átkódolni az immobilizer kod szerint és azzal kipróbálni

    #13513
    admin
    Adminisztrátor

    No, ez az ami lehetetlen számomra, nemhogy computert, de még egy nyomorult fojtószelepházat sem sikerült ehhez szereznem, nagyon ritka motor…..

    Egyszerûen nincs honnan, a MO-i bontók legalább felét ismerem (telefonvégrõl persze) ilyenjük tuti nem lesz. Mondjuk, nem hiszem hogy pont ez lenne a baj, a mai délután elszórakoztunk a vákuumcsövekkel (amik egyébként ugyanúgy újak) , s olyankor össze.vissza, hol jól, hol rosszul üzemelt alapjáraton, de emberfia nincs, ki megmondaná, mi baja van….

    OFFként egy kérdés: (rendszergazda-rendszermérnök létemre kérdem)

    a számítógép feldolgozza a beérkezõ jeleket, kiértékeli azokat, és aszerint ad a vezérlõknek parancsokat.

    Ha rossz lenne az egység, sztem a motor be sem indulna… Hiszen már egy bitnyi eltérésnél nem felel meg az ellenõrzõ kódoknak, s megáll (ezt a chiptuning során tapasztaltuk is)

    Egy computer-vezérlõ egy beégetett ROM-os egységnél nem hibáz – vagy megy, vagy nem. Ezt nem osztom persze a mai, flash-es vezérlõknél……

    OFF vége

    #14199
    admin
    Adminisztrátor

    Ahogy olvastam van kábeled, tudsz diagnosztikát csinálni. Néztétek az értékeket hogy mindegyik rendben van-e? Menet közbeni értékek? Hibajel volt?
    Így elsõ körben én vagy a komputerre, vagy pedig egyszerû testproblémára gyanakodok, pl hogy a folytószelepháznak rossz a testelése.(barna-zöld kábel)
    Szonda értékek jók? Vag-commal nagyon hamar kiderül a probléma, ha minden érték jó, és mégis rosszalkodik az autó, akkor az is elõfordulhat hogy a computer nem kap elég feszültséget.(én ezzel több hétig, míg egy relécsere megoldotta egybõl a gondom, igaz az 2.0 8V motor, AFH-nál nincs relé a komputer tápellátásában.)

    #14244
    admin
    Adminisztrátor

    Hmm, az én 05-ös polom is rángatott ,fõleg alapjárat közelében.Aztán amikor kititsztítottam a fsz házat még rosszabb lett.Közben ezzel a hibával el is adtam.A vevõm megjavíttatta.Azt mondta,hogy a trafókhoz menõ kábelsort + gyertya+pipák cseréltette ki és jó lett.Elég hihetetlen de ezt mondta.Elõtte az enyém is volt diagon 0 hibát produkált.A borámon is voltak ilyen hibák de aztán vettem bele új akksit. Azóta semmi nyûg.Nagyon nehéz az ilyen hibát feltárni.Mindenképpen nézd át a kábelkötegeket és próbaképpen próbálj direkt földet (hidat)vinni minden fémrészhez.

    #14260
    admin
    Adminisztrátor

    Nos, mint kiderült, az EGR-szelepem volt a ludas. 1 év után kiderült, hurrá!!!!!!!!!!!!!!! El volt tömõdve, kitakarították, most rendben van. Mondjuk nagy ritkán így is el kezd ingadozni az alapjárat, aztán csak helyreáll. Érdekes mondjuk, kb 200e HUF ráköltése és sokadik szerelõ után ez a megoldás….. Hmmm. Mindegy, azért is nem fogom jó ideig eladni, mert a fél motor ki van cserélve…:) Köszönöm az ötleteket

    #14264
    admin
    Adminisztrátor

    ÜdVW Krisztián!

    Az EGR szelepet le szoktam vakolni,akár dízel,akár benzines mociról van szó! A szelep ‘felakadása’ esetén dõl a kipufogógáz a szívócsatornába, lefojtja a motort, a bekerülõ szilárd koromrészecskék hihetetlen motorkopást tudnak okozni!
    Diagnosztikán nem derül ki, hogy nyitva, vagy zárva van, legfeljebb a gázelemzésbõl. Levakolás után ugyanúgy nyit és zár csak éppen nincs mit…Nem generál hibát!

    #14273
    admin
    Adminisztrátor

    Bassz azt akartam írni én is csak nem jutott fejembe.Az EGR szelep.Az gyakori hiba.doki a 9N poloban hol találom ezt meg?nem tudsz belinkelni képet errõl?Hol van az EGR a motorban?

    #14278
    admin
    Adminisztrátor

    Köszönöm a válaszokat mindenesetre, Nektek!!!!

    #14280
    admin
    Adminisztrátor

    Még 1 kérdés:

    Így, a kitisztított EGR szelep, Lambda-szonda csere és gyújtásállítás után, sokkal lustább lett a verdám – megy így is szépen, de ment ez szebben is…. A gyújtás miatt van ez? ÜdVW, Tewwe

15 bejegyzés megtekintése - 1-15 / 18
  • Be kell jelentkezni a hozzászóláshoz.
www.kedvezmenyesbiztositas.hu

TLX_125x125_web

search previous next tag category expand menu location phone mail time cart zoom edit close