www.kedvezmenyesbiztositas.hu

Polo clasic

Kezdőlap Fórumok Technikai segítség Motor Polo clasic

4 bejegyzés megtekintése - 1-4 / 4
  • Szerző
    Bejegyzés
  • #154592
    Névtelen
    Inaktív

    Sziasztok!
    Van egy 1999-es 1.6 os polo classicom alm motor kóddal. Olyan gondom lenne, hogy az alapjárat ingadozik és sajnos van is hogy le fullad piros lámpánál. A másik, hogy amikor a kormányt tekerem kattogó hangot lehet hallani és ott meg is szorul egy kicsit. Valakinek valami ötlet, hogy mit lehet ezzel kezdeni? Válaszokat előre is köszönöm!

    #154594
    admin
    Adminisztrátor

    Szia! A kattogó hang sanszos, hogy a kormányműből jön. A motor kérdéshez pedig az üzemanyag-rendszer tisztítását tudom javasolni, de remélem, hogy lesznek hozzáértőbbek, akik ennél konkrétabb megoldást is tudnak, mert az üzemanyagrendszer elég tág fogalom, jó sok mindent végig kellene vizsgálni.

    #154613
    Névtelen
    Inaktív

    Szia! Köszönöm a válaszod! A kattogó hang az csak belülről hallatszik, kívülről nem lehet hallani. Azt el felejtettem le írni a kocsi gázos, és mind a kettő üzemben csinálja. De csak, hogy érdekes legyen nem mindig. Van, hogy csak 4-5 indításonként csinálja. Meg csinál olyat is, hogy hiába fordítom el a kulcsot nem csinál semmit. Talán össze függhet a kettő egymással.

    #154649
    Névtelen
    Inaktív

    Sziasztok!
    A le állásos probléma egyre rosszabb. Beindítása után nincs szivatás csak 1-2 másodpercig aztán 500-750 között ugrál. A gázpedált nyomni kell vagy fél percig, hogy ne fulladjon le mert magától meg áll. Ha valakinek bármi ötlete lenne azt meg köszönném.

4 bejegyzés megtekintése - 1-4 / 4
  • Be kell jelentkezni a hozzászóláshoz.

[instagram-feed]

AABCarLogo125x125

search previous next tag category expand menu location phone mail time cart zoom edit close