www.kedvezmenyesbiztositas.hu

segítség!

7 bejegyzés megtekintése - 1-7 / 7
  • Szerző
    Bejegyzés
  • #26668
    admin
    Adminisztrátor

    Sziasztok!

    Van egy 1.9 TD (AAZ) Ventom 92-es évj.
    Olyan problémám van, hogy a 15-ös biztosítékot állandóan kicsapja valami és az “elektronika”(bizti tábla jobb fesõ sarkában lévõ “relé” 1H0 906 123)
    elveszi az áramot az adagoló mágnes szeleptõl.
    Mi lehet a gond? Bizti táblát már cseréltem, mert azt mondták a szakik, hogy típus hiba szokott lenni, hogy összeég benne valami és a mágnes tekercs sem zárlatos.
    Elõre is köszi minden infot!

    Üdv!

    Pisti

    #26682
    admin
    Adminisztrátor

    ÜdVW Zsiri!

    A 15-ös biztosítékon a mûszeregység és a km óra jeladója van bekötve.
    Az adagoló mágnesszelepe nincs biztosítva!

    #26691
    admin
    Adminisztrátor

    Akkor miért áll le a motor ha elcsattan a biztosíték? Ilyenkor nem megy ki áram a mágneszelephez. A hibához hozzátartozik még, hogy mielõtt elcsattana a bizti valamelyik relé istentelenül kattog.

    #26701
    admin
    Adminisztrátor

    Nekem a biztosíték tábla fedélen a 15-ösnél Motorelektronika van írva

    #26713
    admin
    Adminisztrátor

    ÜdVW Zsiri!

    Lehetséges,hogy az indításgátlód, vagy a riasztód ‘használja’ a 15-ös biztosíték áramkörét…Nem kap jelet és tilt…

    #26725
    admin
    Adminisztrátor

    Hi Doki69!

    Az AAZ-nél biztosan biztosítékozva vannak a mágnesszelephez menö kábel.

    #26740
    admin
    Adminisztrátor

    Már a riasztót is kikötöttem immo meg nincs benne.
    Azt hiszem, hogy mehetek végig a kábelkötegen, hogy hol lehet zárlat.

7 bejegyzés megtekintése - 1-7 / 7
  • Be kell jelentkezni a hozzászóláshoz.

[instagram-feed]

AABCarLogo125x125

search previous next tag category expand menu location phone mail time cart zoom edit close