www.kedvezmenyesbiztositas.hu

VW Polo indítási probléma

Kezdőlap Fórumok VW Depo offline Kérdezz, felelünk! VW Polo indítási probléma

3 bejegyzés megtekintése - 1-3 / 3
  • Szerző
    Bejegyzés
  • #8642
    admin
    Adminisztrátor

    Sziasztok!

    A következõben szeretném a segítségeteket kérni:

    VW Polo 1.4 16V Confortline 2003
    Az autó hidegen csodálatosan indul, de amint eléri az üzemi hõfokot, szinte lehetetlen beindítani.Ha be is indul, olyan mintha nem menne minden henger, a kipufogó csühög.
    1 hete lett benne cserélve új alapjárati motor( mûszerrel rá is lett tanítva ) és vízhõfok jeladó.Hidegen jó is az alapjárat, üzemmeleg motornál viszont ( ha beindul )ingadozik, sokszor le is áll.
    Ha valakinek lenne ötlete, hogy mit cseréljünk ki még benne, akkor legyen szíves segítsen.Volt aki azt tanácsolta, hogy cseréljünk vezérmû tengelyt, mert a gyári préselt bütyök esetleg elmozdulhat meleg hatására.

    #8643
    admin
    Adminisztrátor

    ÜdVW!

    Elõször a motorirányítást kellene kikérdezni! Különös tekintettel a hõgomba és a lambaszondák mûködésére!
    Ha a vezérmûtengellyel volna baj, akkor hidegen sem indulna!
    Melegen viszont meg kellene mérni a kompressziót majd hidegen is. Ha jelentõs az eltérés,akkor vagy a hidrotõkék hibásodtak meg ,vagy a szelepek szára nagyon magasan van és emiatt állítódik el a szelephézag(mûhelymunka)…

    #156924
    Gazsi Gyula
    Felhasználó

    wolksvagen polo 1.6 8v 1997 . hiba nem indul .

3 bejegyzés megtekintése - 1-3 / 3
  • Be kell jelentkezni a hozzászóláshoz.

[instagram-feed]

AABCarLogo125x125

search previous next tag category expand menu location phone mail time cart zoom edit close